Connectivity Issue on Platform and API
Incident Report for Simple SMS GmbH
Resolved
Das Problem konnte lokalisiert und behoben werden. Dies hängte mit einer Replikation unserer Hauptdatenbank auf beiden Systemen zusammen.
Posted almost 2 years ago. Nov 16, 2017 - 15:18 CET
Monitoring
Es gab eine Verbindungsstörung im Backend des Datencenters in Frankfurt. Das Problem sollte behoben sein. Wir beobachten das weiterhin. Störungsdauer in Summe ca 15 Minuten.
Posted almost 2 years ago. Nov 16, 2017 - 13:44 CET
Investigating
Wir sehen aktuell eine Verbindungsproblematik via http zu unseren Webservices. Die Techniker analysieren derzeit das Problem.
Posted almost 2 years ago. Nov 16, 2017 - 13:31 CET