Arbeiten bei T-Mobile Austria
Incident Report for Simple SMS GmbH
Resolved
Seit ca 06:15 ist das Verbindungsproblem behoben.
Posted 9 months ago. Nov 13, 2018 - 07:50 CET
Identified
Aufgrund von aktuellen Arbeiten bei T-Mobile Austria an der SMSC Firewall ist derzeit keine Verbindung dorthin möglich. Eingehende SMS werden zeitverzögert empfangen. Der Versand kann temporär beeinträchtigt sein. Betroffen ist ausschließlich das Netz T-Mobile Austria/Tele.ring
Posted 9 months ago. Nov 13, 2018 - 03:29 CET